RubyGems Navigation menu

terminator 0.4.2

terminator

Gemfile
          gem 'terminator', '~> 0.4.2'
  
  
  
  
  
  
  

install
          gem install terminator -v 0.4.2
  
  
  
  
  
  
  

Total downloads 19,300

For this version 1,270

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - August 17, 2013 (19 KB)
  2. 0.4.4 - September 20, 2008 (16.5 KB)
  3. 0.4.3 - September 10, 2008 (14 KB)
  4. 0.4.2 - September 10, 2008 (7.5 KB)

Runtime Dependencies: