RubyGems Navigation menu

texterb 0.1.4

Multipart templates made easy with Textile + ERb

Gemfile
          gem 'texterb', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install texterb
  
  
  
  
  
  
  

Authors:

  • Roberto Vasquez Angel

Owners:

Total downloads 884

For this version 884

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - June 22, 2012 (12 KB)

Runtime Dependencies: