RubyGems.org

textpow1x

1.2.4

A library for parsing TextMate bundles on ruby 1.x

installgem install textpow1x -v 1.2.4
Authors

Dizan Vasquez, Spox, Chris Hoffman, Michael Grosser

8,584 total downloads 1,194 for this version
Owners

9e57f24b9d4603e9d0fdd9d669c85a2c

Gemfile
gem 'textpow1x', '~> 1.2.4'
Versions
  1. 1.2.5 May 5, 2012 (376 KB)
  2. 1.2.4 November 2, 2011 (376 KB)
  3. 1.2.3 October 18, 2011 (376 KB)
  4. 1.2.2 October 8, 2011 (376 KB)
  5. 1.2.1 October 7, 2011 (376 KB)
Show all versions (10 total)
Runtime Dependencies
  1. plist >= 3.0.1