RubyGems Navigation menu

therapist 0.2.0

Therapist is a command line tool to help you interact with GitHub issues. Also supports offline viewing of said issues.

Gemfile
          gem 'therapist', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install therapist -v 0.2.0
  
  
  
  
  
  
  

Total downloads 2,576

For this version 1,247

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - March 12, 2010 (7.5 KB)
  2. 0.2.0 - March 12, 2010 (7.5 KB)

Runtime Dependencies: