RubyGems Navigation menu

timecode 0.1.9

Value class for SMPTE timecode information

Gemfile
          gem 'timecode', '~> 0.1.9'
  
  
  
  
  
  
  

install
          gem install timecode -v 0.1.9
  
  
  
  
  
  
  

Authors:

  • Julik

Owners:

Total downloads 16,786

For this version 1,252

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.2 - November 10, 2011 (12.5 KB)
  2. 1.1.0 - May 14, 2011 (13 KB)
  3. 0.2.1 - May 10, 2010 (12 KB)
  4. 0.2.0 - August 29, 2009 (11.5 KB)
  5. 0.1.9 - February 22, 2009 (11.5 KB)
Show all versions (13 total)

Runtime Dependencies:

Development Dependencies: