RubyGems.org

tinymce-rails

4.0.19

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

installgem install tinymce-rails
Authors

Sam Pohlenz

337,831 total downloads 5,722 for this version
Owners

43da0307752bf635c44c33dcdd962a2e

Gemfile
gem 'tinymce-rails', '~> 4.0.19'
Versions
  1. 4.0.19 March 16, 2014 (761 KB)
  2. 4.0.18 March 3, 2014 (760 KB)
  3. 4.0.16 February 1, 2014 (756 KB)
  4. 4.0.12 December 20, 2013 (751 KB)
  5. 4.0.11 November 23, 2013 (750 KB)
Show all versions (39 total)
Runtime Dependencies
  1. railties >= 3.1.1