RubyGems Navigation menu

tlattr_accessors 0.0.3

thread-local accessors for your classes

Gemfile
          gem 'tlattr_accessors', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install tlattr_accessors
  
  
  
  
  
  
  

Authors:

  • Maximilian Schöfmann

Owners:

Total downloads 30,795

For this version 30,795

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 10, 2009 (6.5 KB)