RubyGems Navigation menu

toastyapps-migratory 0.0.10

Rails migration extender for default values and adding indexes

Gemfile
          gem 'toastyapps-migratory', '~> 0.0.10'
  
  
  
  
  
  
  

install
          gem install toastyapps-migratory
  
  
  
  
  
  
  

Authors:

  • Matthew Mongeau

Total downloads 1,874

For this version 191

Show all versions (10 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.10 - August 9, 2009 (7.5 KB)
  2. 0.0.9 - August 9, 2009 (7.5 KB)
  3. 0.0.8 - August 9, 2009 (7.5 KB)
  4. 0.0.7 - August 9, 2009 (7.5 KB)
  5. 0.0.6 - August 9, 2009 (7.5 KB)
Show all versions (10 total)