RubyGems Navigation menu

tobias-jmxjr 0.4

Install this gem and require 'jmx' to load the library.

Gemfile
          gem 'tobias-jmxjr', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install tobias-jmxjr
  
  
  
  
  
  
  

Authors:

  • Thomas Enebo & Jay McGaffigan

Owners:

Total downloads 1,112

For this version 1,112

Required Ruby Version: None

Links:

Versions:

  1. 0.4 - March 7, 2011 (13 KB)