RubyGems Navigation menu

tomcat-manager 0.0.6

Library for interacting with the tomcat manager web application.

Gemfile
          gem 'tomcat-manager', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install tomcat-manager
  
  
  
  
  
  
  

Authors:

  • Dakota Bailey

Owners:

Total downloads 6,275

For this version 1,162

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - April 23, 2012 (6.5 KB)
  2. 0.0.5 - April 17, 2012 (6.5 KB)
  3. 0.0.4 - April 17, 2012 (6.5 KB)
  4. 0.0.3 - April 5, 2012 (6.5 KB)
  5. 0.0.2 - April 4, 2012 (6.5 KB)
Show all versions (7 total)

Runtime Dependencies: