RubyGems Navigation menu

tomk32-flickr_fu 0.3.4.1

Provides a ruby interface to flickr via the REST api

Gemfile
          gem 'tomk32-flickr_fu', '~> 0.3.4.1'
  
  
  
  
  
  
  

install
          gem install tomk32-flickr_fu
  
  
  
  
  
  
  

Authors:

  • Ben Wyrosdick, Maciej Bilas, Thomas R. Koll

Owners:

Total downloads 6,205

For this version 1,322

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.4.1 - July 6, 2010 (30 KB)
  2. 0.3.3 - April 21, 2010 (30 KB)
  3. 0.3.2 - April 17, 2010 (30 KB)
  4. 0.3.1 - April 16, 2010 (29.5 KB)
  5. 0.3.0 - November 8, 2009 (29 KB)
Show all versions (6 total)