RubyGems Navigation menu

tooltipster-rails 3.2.6

Rails 3.1+ Asset Gem for Tooltipster

Gemfile
          gem 'tooltipster-rails', '~> 3.2.6'
  
  
  
  
  
  
  

install
          gem install tooltipster-rails
  
  
  
  
  
  
  

Authors:

  • Amund Sivertsen

Owners:

Licenses:

  • GPL-3.0

Total downloads 1,907

For this version 446

Required Ruby Version: >= 0

Links:

Versions:

  1. 3.2.6 - July 29, 2014 (17.5 KB)
  2. 0.0.2 - March 3, 2013 (16.5 KB)
  3. 0.0.1 - March 3, 2013 (17.5 KB)

Development Dependencies: