RubyGems Navigation menu

topcoat-rails 0.8.0

Add Adobe's Topcoat to your Rails app

Gemfile
          gem 'topcoat-rails', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install topcoat-rails
  
  
  
  
  
  
  

Authors:

  • Eduardo Sampaio

Owners:

Licenses:

  • MIT

Total downloads 4,110

For this version 377

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.0 - February 18, 2014 (2.03 MB)
  2. 0.1.6 - September 26, 2013 (2.02 MB)
  3. 0.1.5 - June 23, 2013 (2.01 MB)
  4. 0.1.4 - June 22, 2013 (2.01 MB)
  5. 0.1.3 - June 22, 2013 (2.01 MB)
Show all versions (11 total)

Runtime Dependencies:

Development Dependencies: