RubyGems Navigation menu

toppings-susy 0.0.2

this gem sports support for the susy sass library for toppings

Gemfile
          gem 'toppings-susy', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install toppings-susy
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,045

For this version 566

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 15, 2013 (7 KB)
  2. 0.0.1 - August 15, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: