RubyGems Navigation menu

torchat 0.0.1.rc.1

Torchat implementation in Ruby, event-driven EventMachine based library.

Gemfile
          gem 'torchat', '~> 0.0.1.rc.1'
  
  
  
  
  
  
  

install
          gem install torchat --pre
  
  
  
  
  
  
  

Authors:

  • meh.

Owners:

Total downloads 334

For this version 334

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.rc.1 - July 19, 2012 (28 KB)