RubyGems Navigation menu

torquebox-stomp 2.0.0.beta2

TorqueBox STOMP Support

Gemfile
          gem 'torquebox-stomp', '~> 2.0.0.beta2'
  
  
  
  
  
  
  

install
          gem install torquebox-stomp -v 2.0.0.beta2 --pre
  
  
  
  
  
  
  

Total downloads 97,411

For this version 609

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.1.1 - June 25, 2014 (20.5 KB)
  2. 3.1.0 - March 24, 2014 (20.5 KB)
  3. 3.0.2 - January 30, 2014 (21 KB)
  4. 3.0.1 - November 22, 2013 (20.5 KB)
  5. 3.0.0 - August 28, 2013 (19 KB)
Show all versions (22 total)

Development Dependencies: