RubyGems Navigation menu

totty-amqp 0.6.7.1

An implementation of the AMQP protocol in Ruby/EventMachine for writing clients to the RabbitMQ message broker

Versions:

  1. 0.6.7.1 - June 23, 2010 (83 KB)
  2. 0.6.7.1.totty - June 23, 2010 (83.5 KB)

Runtime Dependencies:

Authors:

  • Aman Gupta

Owners:

664f33e9afc4bd402dab65c904323548

Total downloads 2,190

For this version 1,692

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'totty-amqp', '~> 0.6.7.1' = Copy to clipboard Copied!

install:
gem install totty-amqp = Copy to clipboard Copied!

Links: