RubyGems Navigation menu

towsta 3.0.4

Simply integrates the Towsta api

Gemfile
          gem 'towsta', '~> 3.0.4'
  
  
  
  
  
  
  

install
          gem install towsta
  
  
  
  
  
  
  

Total downloads 51,906

For this version 770

Show all versions (57 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.0.4 - January 8, 2013 (11.5 KB)
  2. 3.0.3 - September 16, 2012 (11.5 KB)
  3. 3.0.2 - September 16, 2012 (11.5 KB)
  4. 3.0.1 - May 31, 2012 (11.5 KB)
  5. 3.0.0 - May 27, 2012 (11.5 KB)
Show all versions (57 total)

Runtime Dependencies:

Development Dependencies: