RubyGems Navigation menu

toystore 0.12.0

An object mapper for anything that can read, write and delete data

Gemfile
          gem 'toystore', '~> 0.12.0'
  
  
  
  
  
  
  

install
          gem install toystore -v 0.12.0
  
  
  
  
  
  
  

Total downloads 54,879

For this version 733

Show all versions (24 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.13.2 - April 27, 2013 (47.5 KB)
  2. 0.13.1 - January 26, 2013 (44 KB)
  3. 0.13.0 - November 19, 2012 (42.5 KB)
  4. 0.12.0 - November 14, 2012 (42 KB)
  5. 0.11.0 - November 7, 2012 (41.5 KB)
Show all versions (24 total)