RubyGems Navigation menu

tp-blather 0.8.5

An XMPP DSL for Ruby written on top of EventMachine and Nokogiri

Versions:

  1. 0.8.5 - October 14, 2012 (240 KB)
  2. 0.8.4 - October 14, 2012 (240 KB)
  3. 0.8.3 - October 14, 2012 (240 KB)
  4. 0.8.2 - October 14, 2012 (240 KB)

Authors:

  • Jeff Smick, Ben Langfeld

Owners:

7fc012e64218065c35da8232ea609a04

Total downloads 3,207

For this version 864

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'tp-blather', '~> 0.8.5' = Copy to clipboard Copied!

install:
gem install tp-blather = Copy to clipboard Copied!

Links: