RubyGems Navigation menu

trafikanten-travel 0.2.4

Query the travel planner at trafikanten.no with Ruby

Gemfile
          gem 'trafikanten-travel', '~> 0.2.4'
  
  
  
  
  
  
  

install
          gem install trafikanten-travel
  
  
  
  
  
  
  

Authors:

  • Rune Botten

Owners:

Total downloads 6,126

For this version 1,302

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4 - July 4, 2010 (16 KB)
  2. 0.2.3 - May 29, 2010 (12 KB)
  3. 0.2.2 - May 24, 2010 (11.5 KB)
  4. 0.2.1 - May 24, 2010 (11.5 KB)
  5. 0.2.0 - May 24, 2010 (11.5 KB)

Development Dependencies: