RubyGems Navigation menu

trainbbcodeeditor 0.1.0

Provides a nice looking editor for TrainBBCode

Gemfile
          gem 'trainbbcodeeditor', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install trainbbcodeeditor
  
  
  
  
  
  
  

Authors:

  • Adam "Arcath" Laycock

Owners:

Total downloads 1,318

For this version 1,318

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 26, 2010 (17.5 KB)

Runtime Dependencies: