RubyGems Navigation menu

traktr 0.7.0

Implementation of the trakt.tv REST API. See the documentation at http://trakt.tv/api-docs

Gemfile
          gem 'traktr', '~> 0.7.0'
  
  
  
  
  
  
  

install
          gem install traktr
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,400

For this version 337

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.7.0 - March 28, 2014 (17.5 KB)
  2. 0.5.0 - March 11, 2014 (13 KB)
  3. 0.4.0 - November 1, 2013 (12 KB)
  4. 0.3.0 - September 17, 2013 (11 KB)
  5. 0.2.0 - September 13, 2013 (11 KB)
Show all versions (6 total)

Runtime Dependencies: