RubyGems Navigation menu

transcore 0.0.4

transcore RubyGem

Gemfile
          gem 'transcore', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install transcore
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,582

For this version 630

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - February 24, 2013 (9 KB)
  2. 0.0.3 - January 14, 2013 (8.5 KB)
  3. 0.0.2 - January 14, 2013 (8.5 KB)
  4. 0.0.1 - January 14, 2013 (8.5 KB)