RubyGems Navigation menu

transcriptic 0.2.10

Client library and command-line tool to work with Transcriptic Platform.

Versions:

  1. 0.2.10 - March 20, 2014 (25 KB)
  2. 0.2.5 - July 11, 2013 (24.5 KB)
  3. 0.2.4 - July 3, 2013 (25 KB)
  4. 0.2.3 - June 26, 2013 (24.5 KB)
  5. 0.2.2 - June 21, 2013 (24.5 KB)
Show all versions (15 total)

Authors:

  • Transcriptic

Owners:

334e576efdeb85831270e5cbac41d601

Total downloads 6,060

For this version 308

Show all versions (15 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'transcriptic', '~> 0.2.10' = Copy to clipboard Copied!

install:
gem install transcriptic = Copy to clipboard Copied!

Links: