RubyGems Navigation menu

translation_handler 0.0.4

It manages translations available from (config/locals/*.yml) through making customized views so that translation files can be managed from User Interface

Gemfile
          gem 'translation_handler', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install translation_handler
  
  
  
  
  
  
  

Authors:

  • Bilash Saha, Abdul Barek

Owners:

Total downloads 1,420

For this version 359

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - January 21, 2014 (19.5 KB)
  2. 0.0.3 - January 13, 2014 (26.5 KB)
  3. 0.0.2 - January 13, 2014 (26.5 KB)
  4. 0.0.1 - January 13, 2014 (18.5 KB)