RubyGems Navigation menu

translit 0.1.5

Transliteration between cyrillic <-> latin | Транслитерация между кириллицей и латиницей

Gemfile
          gem 'translit', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install translit
  
  
  
  
  
  
  

Authors:

  • project_contibutors

Owners:

Total downloads 6,501

For this version 1,372

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - September 28, 2010 (5 KB)
  2. 0.1.4 - September 28, 2010 (5 KB)
  3. 0.1.3 - September 28, 2010 (5 KB)
  4. 0.1.2 - September 28, 2010 (5 KB)
  5. 0.1.1 - September 28, 2010 (5 KB)
Show all versions (6 total)