RubyGems Navigation menu

transloadit-rails 1.0.6

The transloadit-rails gem allows you to automate uploading files through the Transloadit REST API

Gemfile
          gem 'transloadit-rails', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install transloadit-rails -v 1.0.6
  
  
  
  
  
  
  

Total downloads 33,787

For this version 1,661

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - September 16, 2013 (12.5 KB)
  2. 1.1.0 - March 16, 2013 (10 KB)
  3. 1.0.8 - November 11, 2012 (9.5 KB)
  4. 1.0.7 - July 9, 2012 (9.5 KB)
  5. 1.0.6 - April 13, 2012 (8.5 KB)
Show all versions (14 total)