RubyGems Navigation menu

transprt 0.1.3

Use the Swiss public transport API (open data).

Gemfile
          gem 'transprt', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install transprt
  
  
  
  
  
  
  

Authors:

  • ghn

Owners:

15b082e09312d3d5645ebff4cc18695e

ghn

Licenses:

  • MIT

Total downloads 1,755

For this version 412

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - November 29, 2013 (6.5 KB)
  2. 0.1.2 - September 6, 2013 (6 KB)
  3. 0.1.1 - September 6, 2013 (6 KB)
  4. 0.1.0 - September 6, 2013 (5 KB)