RubyGems Navigation menu

travis-cli 0.0.1

[description]

Gemfile
          gem 'travis-cli', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install travis-cli -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,312

For this version 930

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 17, 2011 (8 KB)
  2. 0.0.1 - December 11, 2011 (8 KB)

Runtime Dependencies:

Development Dependencies: