RubyGems Navigation menu

trendi18n 0.9.3

Database backend for i18n (localization files are still supported). This is beta version so give me your feedback

Gemfile
          gem 'trendi18n', '~> 0.9.3'
  
  
  
  
  
  
  

install
          gem install trendi18n
  
  
  
  
  
  
  

Authors:

  • Piotr Misiurek, Piotr Marciniak, Łukasz Piestrzeniewicz

Owners:

Total downloads 3,831

For this version 1,344

Required Ruby Version: None

Links:

Versions:

  1. 0.9.3 - January 14, 2010 (33 KB)
  2. 0.9.2 - December 29, 2009 (32 KB)
  3. 0.9.1 - December 14, 2009 (30.5 KB)

Runtime Dependencies: