RubyGems Navigation menu

tribe_em_amfsocket 0.4.0

Amf Socket Ruby wrapper for Tribe EM.

Versions:

  1. 0.4.0 - June 15, 2013 (7 KB)
  2. 0.3.1 - June 15, 2013 (7 KB)
  3. 0.3.0 - June 8, 2013 (7 KB)
  4. 0.2.0 - June 8, 2013 (7 KB)
  5. 0.1.0 - May 27, 2013 (6 KB)
Show all versions (10 total)

Authors:

  • Chad Remesch

Owners:

Eca5842f50ccc72f0037e7ab992b7a01

Total downloads 5,542

For this version 562

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'tribe_em_amfsocket', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install tribe_em_amfsocket = Copy to clipboard Copied!

Links: