RubyGems Navigation menu

trinidad_valve_extension 0.5

Trinidad extension to add and configure Tomcat valves. Built-in Tomcat valves are always available but any valve present in the class-path can be used.

Gemfile
          gem 'trinidad_valve_extension', '~> 0.5'
  
  
  
  
  
  
  

install
          gem install trinidad_valve_extension
  
  
  
  
  
  
  

Total downloads 7,060

For this version 2,302

Required Ruby Version: None

Links:

Versions:

  1. 0.5 - July 31, 2012 (8 KB)
  2. 0.4 - August 22, 2011 (8 KB)
  3. 0.3 - August 20, 2011 (8 KB)
  4. 0.2 - August 19, 2011 (8 KB)
  5. 0.1 - August 19, 2011 (7 KB)

Runtime Dependencies: