RubyGems Navigation menu

trinitycrdriver 0.0.0

A gem to allow coderunner to run the trinity code directly.

Versions:

  1. 0.0.0 - June 23, 2014 (6.5 KB)

Authors:

  • Edmund Highcock

Owners:

9b656c89539f1eb4d609ad721e369c3d

Total downloads 254

For this version 254

Required Ruby Version: >= 0

Licenses:

GPLv3

Gemfile:
gem 'trinitycrdriver', '~> 0.0.0' = Copy to clipboard Copied!

install:
gem install trinitycrdriver = Copy to clipboard Copied!

Links: