RubyGems Navigation menu

trollop-ghetto 1.16.3

This is a temporary gem with a patch, don't use it.

Gemfile
          gem 'trollop-ghetto', '~> 1.16.3'
  
  
  
  
  
  
  

install
          gem install trollop-ghetto
  
  
  
  
  
  
  

Authors:

  • William Morgan, Will Jessop

Owners:

Total downloads 1,089

For this version 1,089

Required Ruby Version: None

Links:

Versions:

  1. 1.16.3 - April 14, 2011 (21.5 KB)