RubyGems.org

Ruby library for interacting with the Tropo Web API via REST & JSON

installgem install tropo-webapi-ruby -v 0.1.9
Authors

Jason Goecke

21,645 total downloads 1,798 for this version
Owners

4f295d5bdebbf607ad32f7ce5036adedAecc22d44640296442e02f2e19a04eae3c80e5f78e7c70b6d1720423aa88d58f15abf9162b32b1b954b863d2de4903fc

Gemfile
gem 'tropo-webapi-ruby', '~> 0.1.9'
Versions
  1. 0.1.13 June 24, 2011 (24.5 KB)
  2. 0.1.11 June 24, 2011 (22 KB)
  3. 0.1.10 May 13, 2010 (22.5 KB)
  4. 0.1.9 May 14, 2010 (22.5 KB)
  5. 0.1.8 May 14, 2010 (21.5 KB)
Show all versions (8 total)
Development Dependencies
  1. rspec >= 1.2.9