RubyGems Navigation menu

tros 1.7.6.4

This fork of the official Avro gem exists to fix some specific issues, that cannot wait for a release of the full AVRO suite.

Gemfile
          gem 'tros', '~> 1.7.6.4'
  
  
  
  
  
  
  

install
          gem install tros
  
  
  
  
  
  
  

Licenses:

  • Apache-2.0

Total downloads 11,751

For this version 6,458

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.7.6.4 - September 8, 2014 (29.5 KB)
  2. 1.7.6.3 - September 8, 2014 (29 KB)
  3. 1.7.6.2 - June 24, 2014 (29 KB)
  4. 1.7.6.1 - June 24, 2014 (29 KB)

Development Dependencies: