RubyGems Navigation menu

trucker-cli 0.0.3

Total downloads 1,433

For this version 549

Required Ruby Version: None

Licenses:

Apache 2.0

Gemfile:
gem 'trucker-cli', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install trucker-cli = Copy to clipboard Copied!

Links: