RubyGems Navigation menu

ttb-spreadsheet 0.6.5.8

As of version 0.6.0, only Microsoft Excel compatible spreadsheets are supported

Gemfile
          gem 'ttb-spreadsheet', '~> 0.6.5.8'
  
  
  
  
  
  
  

install
          gem install ttb-spreadsheet
  
  
  
  
  
  
  

Authors:

  • Masaomi Hatakeyama, Zeno R.R. Davatz

Owners:

Total downloads 1,001

For this version 1,000

Required Ruby Version: None

Links:

Versions:

  1. 0.6.5.8 - October 14, 2011 (138 KB)

Runtime Dependencies:

Development Dependencies: