RubyGems Navigation menu

ttc-gps 0.7.1

Uses NextBus data.

Gemfile
          gem 'ttc-gps', '~> 0.7.1'
  
  
  
  
  
  
  

install
          gem install ttc-gps
  
  
  
  
  
  
  

Total downloads 10,301

For this version 1,229

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.1 - January 3, 2011 (7.5 KB)
  2. 0.7.0 - January 2, 2011 (7.5 KB)
  3. 0.6.0 - November 26, 2010 (8 KB)
  4. 0.5.5 - November 25, 2010 (7.5 KB)
  5. 0.5.4 - October 24, 2010 (8 KB)
Show all versions (9 total)