RubyGems Navigation menu

ttg-sdk 0.0.1

Throwthegame Development Kit

Gemfile
          gem 'ttg-sdk', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ttg-sdk
  
  
  
  
  
  
  

Total downloads 797

For this version 797

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 25, 2012 (4.5 KB)