RubyGems Navigation menu

tuiter 0.0.7

Yet another Twitter API wrapper library in Ruby

Versions:

  1. 0.0.7 - May 9, 2009 (16.5 KB)
  2. 0.0.6 - May 3, 2009 (16.5 KB)
  3. 0.0.5 - April 24, 2009 (14.5 KB)
  4. 0.0.4 - April 14, 2009 (16 KB)
  5. 0.0.3 - April 5, 2009 (15 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Manoel Lemos, WebCo Internet

Owners:

6f4bb7b30b89bb469161ec9d8f6cfc3d

Total downloads 9,002

For this version 1,461

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'tuiter', '~> 0.0.7' = Copy to clipboard Copied!

install:
gem install tuiter = Copy to clipboard Copied!

Links: