RubyGems Navigation menu

tumblr-api 0.1.4

Tumblr API wrapper

Gemfile
          gem 'tumblr-api', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install tumblr-api
  
  
  
  
  
  
  

Total downloads 8,005

For this version 6,447

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - March 7, 2010 (23.5 KB)
  2. 0.1.3 - November 16, 2009 (23 KB)