RubyGems Navigation menu

tumblr-oauth 0.1.1

A Ruby wrapper for Tumblr AOuth API

Versions:

  1. 0.1.1 - August 21, 2011 (10 KB)
  2. 0.1.0 - August 21, 2011 (10 KB)

Authors:

  • Ildar Shaynurov

Owners:

E6e314e81f1a9f30de34b3258356f318

Total downloads 2,135

For this version 1,155

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'tumblr-oauth', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install tumblr-oauth = Copy to clipboard Copied!

Links: