RubyGems Navigation menu

tunnel-dummy-vmc-plugin 0.0.2

Provides a fake tunnel command that tells you to install the real plugin.

Gemfile
          gem 'tunnel-dummy-vmc-plugin', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install tunnel-dummy-vmc-plugin
  
  
  
  
  
  
  

Total downloads 22,151

For this version 20,855

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 20, 2012 (4 KB)
  2. 0.0.1 - August 28, 2012 (4 KB)

Runtime Dependencies: