RubyGems Navigation menu

tunnelss 0.1.2

This tunnels HTTPS to HTTP and configures itself using Pow's config.

Gemfile
          gem 'tunnelss', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install tunnelss
  
  
  
  
  
  
  

Total downloads 1,492

For this version 240

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.2 - September 14, 2014 (43 KB)
  2. 0.1.1 - August 13, 2013 (42 KB)
  3. 0.1.0 - August 12, 2013 (8.5 KB)

Runtime Dependencies: