RubyGems Navigation menu

tunnlr_connector 1.0.1

A simple plugin to make your local developnment environment available to the internet using the tunnlr.com service

Gemfile
          gem 'tunnlr_connector', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install tunnlr_connector -v 1.0.1
  
  
  
  
  
  
  

Authors:

  • Mike Mangino

Owners:

Total downloads 8,302

For this version 1,159

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - April 6, 2010 (7 KB)
  2. 1.0.3 - April 6, 2010 (6.5 KB)
  3. 1.0.2 - April 6, 2010 (6.5 KB)
  4. 1.0.1 - April 6, 2010 (6 KB)
  5. 1.0.0 - April 6, 2010 (6 KB)

Runtime Dependencies: