RubyGems Navigation menu

tvdb_party 0.5.0

Simple Ruby library to talk to thetvdb.com's api

Gemfile
          gem 'tvdb_party', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install tvdb_party -v 0.5.0
  
  
  
  
  
  
  

Authors:

  • Jon Maddox

Owners:

Total downloads 24,892

For this version 1,170

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.0 - November 11, 2014 (11.5 KB)
  2. 0.7.0 - April 26, 2013 (10.5 KB)
  3. 0.6.2 - October 11, 2011 (10.5 KB)
  4. 0.6.1 - October 11, 2011 (10.5 KB)
  5. 0.6.0 - November 19, 2010 (10.5 KB)
Show all versions (20 total)

Runtime Dependencies:

Development Dependencies: