RubyGems Navigation menu

twail 0.1.8

tail your Twitter timelines, or search Twitter

Gemfile
          gem 'twail', '~> 0.1.8'
  
  
  
  
  
  
  

install
          gem install twail -v 0.1.8
  
  
  
  
  
  
  

Authors:

  • Daniel Choi

Owners:

Total downloads 16,135

For this version 847

Show all versions (18 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9 - June 26, 2013 (39.5 KB)
  2. 0.1.8 - May 17, 2012 (39.5 KB)
  3. 0.1.7 - January 31, 2012 (39.5 KB)
  4. 0.1.6 - January 31, 2012 (39.5 KB)
  5. 0.1.5 - January 25, 2012 (39.5 KB)
Show all versions (18 total)

Runtime Dependencies: