RubyGems Navigation menu

tweetable 0.1.13

Track twitter messages and users in memory using Redis

Gemfile
          gem 'tweetable', '~> 0.1.13'
  
  
  
  
  
  
  

install
          gem install tweetable -v 0.1.13
  
  
  
  
  
  
  

Total downloads 5,478

For this version 1,456

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.14 - January 11, 2011 (700 KB)
  2. 0.1.13 - October 18, 2010 (699 KB)
  3. 0.1.11 - August 26, 2010 (699 KB)
  4. 0.1.10 - June 21, 2010 (699 KB)
Show all versions (5 total)

Runtime Dependencies:

Development Dependencies: